Nous utilisons des cookies sur ce site pour améliorer votre expérience utilisateur.

Trouble redirecting traffic to Recip-e Solved

Start date:
09/01/2024 - 15:12
End date:
09/01/2024 - 16:50
Lead:
eHealth
Description:

Update(s)

  • 16:40 : the 'cause' has been found and is being resolved.

There is an incident affecting our service(s) and especially our network traffic regarding a specific IP address. 
We understand the importance of this service(s) to your business. Please see below for more information. 

Incident Overview
Incident impacting our network traffic on an IP address of a health software provider.

Estimated resolution time
We are working to resolve this incident as a matter of urgency. 
Whilst we cannot give a precise timeframe at this stage, we can assure you that our specialist teams are fully engaged and will provide you with regular updates.

Update  — 16:40: approximative resolution time 17 h 10.

Impact:

Impact on service(s) and sub-service(s)
Impossible to prescribe from the IP. 

Recommended course of action(s)
No specific recommended actions. Back-up procedures are available. 

back2top