IO 600 incident Solved
- Start date:
- 28/06/2024 - 12:50
- End date:
- 28/06/2024 - 15:23
- Lead:
- CIN-NIC
- Description:
Update 15h23 : The situation is now back to normal for all services, we apologize for any inconveniences you may have encountered
Update 14h : Most fluxes are back to normal, still some impacts on Tarification
An incident is ongoing on approximately all fluxes for IO600, teams are investigating and trying to solve this as soon as possible to avoid impact for members
- Impact:
Chapter IV Ask : High (unavailable)
Chapter IV Consultation : Low
eAttest : Low
Insurability Generic : High (unavailable)
Insurability Pharmacist : High (unavailable)
Insurability Legacy (Sync) : High (unavailable)
GMF (Sync) : High (unavailable)
Tarification : High (unavailable)
Invoicing (Async) : High (unavailable)
Admission Management (Async) : High (unavailable)
GMF (Async) : High (unavailable)
Insurability Legacy (Async) : High (unavailable)
MedAdmin (Async) : High (unavailable)
Member Data : Low
Medical House Subscription : High (unavailable)
eAgreement : Low
- Contact info:
helpdesk.carenet@caami-hziv.fgov.be