Nous utilisons des cookies sur ce site pour améliorer votre expérience utilisateur.

Issues with 1733 XMLs Solved

Start date:
24/07/2024 - 19:00
End date:
25/07/2024 - 17:20
Lead:
SPF Santé Publique - FOD Volksgezondheid
Description:

Update 17:28: a solution has been implemented at 16:21. The issue was completely solved at 17:20.

Update 5:10: the issue is still in investigation on our partners side. They are actively looking for a solution.

Update 22:55: our partner is investigating the issue further. The complete reboot of the components of the service has not solved the occuring issue.

Update 22:30: we are working closely with the involved parties to find a solution. Our technical teams are currently implementing a possible solution.

There are currently issues with 1733. 

Our partner is investigating the issue.

Impact:

Some of the on-call doctors are not receiving XMLs and get a "FAILED" error.

back2top