Wij gebruiken cookies op deze site om de gebruikerservaring te verbeteren.

IO 100 incident Solved

Start date:
14/06/2024 - 10:24
End date:
14/06/2024 - 12:16
Lead:
CIN-NIC
Description:

Resolved 12h16 : The incident has been resolved, and services should return to normal.
Update 12h : The cause of the issue was found. We are currently in the process of restoring the service
10h23 : Issues with consult & notification of GMD

Impact:

Chapter IV Ask : Low

Chapter IV Consultation : Low

eAttest : Medium

GMF (Sync) : Medium

Tarification : Low

Admission Management (Async) : Low

GMF (Async) : Low

 

Contact info:

Mycarenet.gezo.ict@cm.be

back2top